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MINITAB K 45 Ay A DA 51058 1R 44 IR AIZK P AN B AR, A0 230 i e
e, AR TR D AR R RSB A 7K, MINITAB H5 /K135
-1, KRN Lo

1 ﬁﬁj‘ Factors Ll F e | e |:IJI:I'I Fmchme

Faciss Blame Tape= Lorw g
2 Hiily Name ZURSS—47T, BHCE— T e Tel Ehew om
IR AR Ja Al # Sk e RS R RS 51 2 w
B /E—47 Factor A 7', 7F Name —#&
B Ordersystem, & Low X\ New, ik ——
7£ High 8N Current. 7& Type Hik$
Text.

B {f Factor B, 7 Name —#&H A Pack, Low H4iA A, High HH#A B, 7
Type H1i%+¢ Text.

3 i OK [l 21 X T AE .

B T H I Bh5h, MINITAB 4 EAR AT (1 i v SR AL 2 R B i B LA o 3Rk
BB B T ORAE B A2 — € I ZE T B e, 9940 IR 3 PR S

BEE BHLECHR i 2E 4 RS U0 s T LUR OR Ak I N7 BE T I A REAS 21 AR [7] F4) X 6 5t
Je o AR A BATBOE R G R ARAFAR ] (R IR MU, AR S B A i 3
AN KRR

1 #.5f; Options.

Fold Design Fratin
2 1t Base for random data =D £ !

1 Fadd em gl Beciors g o
generator H, A 9. r Fold el om tmelor

|
3 K Store design in worksheet
. . ' Foasloand e quns
E‘TT/Q" Eﬁ/l\XﬂLﬁ*EEPiﬁi Har e for rand om dals genersiss) |2
OK. ¥ Hlnne deaig i weikabeet
Heln k. | Cancel
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FRRAIE—ANBETE, MINITAB #R28G Bei 5 BRI IR AAAE LAER . FTF
Data (£ 48) % 11k v LLE B — AL e ih 4500 o S8 8 1T LU F Meet
MINITAB %45 S04 4 () TAE %R DOEMTW, XA TAER T AaFE T %Al

Xf I R B 4 o
s 13 i > . P B a Q] T T |
BE&IT J&FE Window> Worksheet 1 wﬂ ContarPr Blocks OvderSyses  Fach
1 ] 1 1 o Lowmend ES
Fd 1 i 1 1 M= E
1 4 i 1 1 Gl ]
d 3 4 1 I Haw B
5 [ i 1 Mg I
[ 12 [ 1 1 Cudranl -]
T L 1] 7 i Cpamerd A
fi T B 1 1 M= E
q [ 9 1 1 Cormenl '
im B 10 1 B Crimanl B
11 1 1 1 Hps r
12 L] 1 1 1 M A =
Bl Py

Run Order column G F41]) (C2)
RN E I, XS AR I T o an SR — AN A BE LA, B
2 Std Order (BRAENIT) FR 50T & —FE

TEXAM T, RO B I L s8R X 2, iDL €3, C4 e
BN 1 RTFAEAE C5. C6 H, 437l OrderSystem (GE HLANEE R 4) F1 Pack

CRLAEFET) Kbrile b 2 BT 44 Factors XHTEHEH BN T /K,
BT CABIAE ] DAAE TAER A BIX LK,

T LI# A Stat™ DOE > Display Design 71 Fifi B3 AR MG 32715 5 Gt i 328 7 R G

&; (TN [EIR i RN
I RS E T a4 R, n]f# ] Stat™ DOE ®™ Modify Design. 1 % X o sh K1
LFRIE, BB Data B & BRI .

A6
FEARSS: SE OF IR A 5, ] BRI AN TARR T o 00 S R R E AR
PRI

FERRAM 5, S T HES — AN E PTG /NN B, A3 2000 A

14.72 9.62 13.81 7.97 12.52 13.78 14.64 9.41 13.89
13.89 12.57 14.06
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g | (HREIL ek CT R, A Hours
BITHERF 28 E R Hours BE 1%L

N IRVNGE ST o O T
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VILS | o 3 1 1 Cyrem i T
B T BT BT A A 5] - i e
b, EATLEAERT SRS | 1 : ! L. L
o MR, XTH Z AN R ; 1 ; ] pher Eﬁ
5, SR RL— B — AN Y 1 i 7 i ICamn A 464
i} r B8 1 U e E a4
q & 9 1 1|y ) 130
0 B 10 1 B ICummaml E 11 E9
11 i 1 L Y 15 £

12 2 12 1 I M= i) M0 -

o | e

YEF File™ Print Worksheet, JF#i{# Print Grid Lines T2k, B aI4TERER i dEde. 7o
HEATAREG T, AT DA I ok b s S i B .

©

STt

Boatd 7B I N, IR AT OSSR R AR
PAGOR VAL ONE o A0 P 0L 5 T B 18 45 SRR A W AR 28 DR] 7 6 9 2 4 5 i 1) 2
A EEAE .

e DR W 188 O B FARAT T — AT IR BT, MINITAB &35 7 DOE > Factorial
] SEHLUf 4 Analyze Factorial Design 5 Factorial Plots. BLZEARTE i1, fn]
DAFUL& — MR oA i B 5 . AEIEAME] T, BRI G AL

arsice Pachetisl Qo ____________]
1 jzﬁi% Stat?" DOE:" FaCtOFIa| > Analyze (=) HEouws Hemponeee!

Factorial Design. |

2 1F Responses 4, #i A Hours.

Feams... GovnrEste s | Erestian ... |
P Grapa mesepe— | guorege |
%QHZ‘ZDjiﬁTJ]\T”ﬁ@ﬁUE, jﬁ&ﬁ%?xﬁ Help [k Comeel |

WHE
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3 iy Terms, #i{REE1- A :OrderSystem (&

HQ A Z L), T B:Pack (HZEF7) R
AB 2 H AF F#RZE Selected Terms HIHEN .

TE ATV, B H B Terms X116 HE
SR PR T ELALHE () I, A& T LA A
SRR SRS NS B R R A AR .
JEIFUAT LA FH s s R R A 456 B AR o

4 #.ifi OK.
5 il Graphs.

6 7¢ Effects Plots 1,
Normal #1 Pareto.

20 P A AE T DA B o AT
Mo MARZEBAE T R
MBEREE 2, XA

it

Incépds SermeE in the mode| up th eegh gedor ;'_l

S il e e Sebescind To news:

: L1 o

[

B
4

WL
et |
nep | [ o ] Caarel

Edlecis Flads

= Meamal ~ Parcts

#lphas |0 D5

" Deelmted

An siduals for Plois;:
™ Regulnr " Bin ndlardized

Hesidusl Plets

™ gl plons
™ HiEsegam
" Meamal plar

ﬂ{&ﬁ%?é\ﬁﬁﬁ% o I~ Besddeals weauus e
I Fiplmils wimald onics

" s in one

AN ;
AR A e OK, fwnd
s
Help raszsl |
RIS AT SessionCi) A1 rh 4 HRI BN PR IO e PR
N B EH¥, BT Session AU B LIHIH -
Factorial Fit: Hours versus OrderSystem, Pack
Estimated Effects and Coefficients for Hours (coded units)
Term Effect Coef SE Coef T p
Constant 12. 573 0.1929 65. 20 0. 000
OrderSystem 3. 097 1. 548 0.1929 8.03 0. 000
Pack -2.320 -1. 160 0.1929 -6. 01 0. 000
OrderSystem*Pack 1.730  0.865 0.1929 4.49 0. 002
S = 0.668069 R-Sq = 93. 79% R-Sq(adj) = 91. 46%
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Analysis of Variance for Hours (coded units)

ST

Source DF  Seq SS Adj SS Adj MS F P
Main Effects 2 44.9152 44.9152 22.4576 50.32  0.000
2-Way Interactions 1 8. 9787 8. 9787 8. 9787 20.12  0.002
Residual Error 8 3. 5705 3. 5705 0. 4463

Pure Error 8 3. 5705 3. 5705 0. 4463

Total 11 57.4645

Estimated Coefficients for Hours using data in uncoded units

Term Coef

Constant 12. 5733
OrderSystem 1. 54833
Pack -1. 16000
OrderSystem#*Pack 0. 865000

Alias Structure
1

OrderSystem

Pack
OrderSystem*Pack

TG AR, R T 2 AN FRNVA 1 ANZHAEH . i Estimate Effects (fif
THRN) F1 Coefficients (RE) K ) p {E, AT LLSI TR LE 20N A2 W2 1) o fE « =0. 05
BT, WA RS (OrderSystem ) 3 % 2 ) (Pack ) 1) &= %% W il
OrderSystem*Pack (i HLAN R Gex LA FE 7)) (A B AE AR 2 B 10, 2 ud,

AT p EAS /N T 0. 05,

FROR, PP AR AE L2 1R LE A B AT HE S DR B W L8 R4 1 £ 51 Wi AR

M.

1 WS IESHREE O, EH
Window * Effects Plot for
Hours.

BERIUE B — DTSSR E =]

#No. OrderSystem (52 FLALFE
R4) (A). Pack(EFIPB)
F1 OrderSystem*Order( & H.4b
ARG URALF) (A*B) #R 2
BEN (0=0.05).

Nommal Proba billity Plot of the Standardized Effects
(reEporce ko Hours. Alpha = 05)

50 25 @O 15 50 75 0.0
£ lamd arsfizad Effack

2 %&£ Window = Effects Pareto
for Hours, #GHEY % 1.
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TN Bt

EHES I MINITAB R 2 SO gt i . HEBE S %4, XAV 2 B
IIAEER N a =0. 05),

OrderSystem (;E AL FI R 45) (A). e racponcs & Wours, Apha = 08
Pack (U35 2)¥) (B) Al =
OrderSystem*Order (G HLAL PR R G+t %% 4 ‘
) (A*B) #tw# ) (a=0.05), ;

B.

e

BH4ER
BoEETFE MINITAB Gt 7L TR GOk AR Bl (1 45
TEXAMEFH, 8 m] DLk 2 AN EDBAE S RS B —— A B A — AN

YERE, [Pl Bl 0
5 i Eflects Plal |
1 #%#% Stat> DOE * Factorial » Factorial Plots. I jAemcies Piol i
N T fuhe Pl el
2 i $¢ Main Effects Plot, #RJi5 #iili Setup. TR

Typn ol Musne 1o Ues in Pass
o Datn Meaas

[ ]
Heip | L1]8 | Ceatel |
3 7f Responses 1, #i A Hours.
. Aemponaes;
4 PRI T A R P R I (B
Fachaes o Imil ud & in Phats
B 7 Available H, & F A: fonitale”

OrderSystem (& HLMEF 4 ) R G
By 2, ¥ A: OrderSystem (&
KPP F L) ¥ 75 3 Selected [FHE .

W AR, K B: Pack (&4
FFYF) R E] Selected [IHE . H [
ifi OK. |

5 ¢ Interaction Plot, #XJ5 s

Setup.
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VA A7

6 R 3. 4,

T FEREA X URAE H el OKG

FaF SR tHMEHHTIHR S 80 AB IR AR PP RN, s BB 1 RN
PR by £ N

1 ¥E# Window™ Main Effects Plot (data means) for Hours, % E 20w K.

ii )ﬁl‘z%@m Main Effacts Mot {data means) for Hours
4] 5 26 4b B e 3 =
RGEMTAE R
FREIN ]

B B B %

Masn of Hours

B

ERERMEH \\ S S PR i
BT E AR B R ‘--______ . FF R A 6 I [
G 1 A R - == b p PRI

¥ME

SE FLAE PR GUMM LR 0 5 FTE R IR ) S R RN . T LAFE 31, XA
TN AT ZAZ IR X RN B R ] .

MBI E AL FE R G LL AT R G 4G N T
W CR Y B AEIIN a) LE 3R P A 2D

LR PN 1 b SR 0 K (B e o SVA SR DR S Y £ BB i R IN G 5 d St
HOR o IR S EAE IR B2, BT R oRIEEAE — M A AR A
Pl o P AT 1] A8 25 1 A T P 2 S ) R P PR A
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2 i%&$% Window> Interaction Plot (data means) for Hours, #3548 H.4MW K .

YN Cy D S AR )
. . Interaction Plot (@aka menm) for Hours
A7 (Hours, /NFHD ~ . | =
el , ".\\ -
134 . EANFHRERE
il — AP F K OF
(OrderSystem, & ¥
p U FRRLE)
33 I 7 o " ; :
IR A N ™/
Y r

aly i 3 [T 34
H A W KR (B TR R AT

AZHAE B G 7R 25— R R AR R 55— AN AL s . th T AR A
SO BRI E RGN, BT LA A8 AR AR AR 5 2

KoK o, SRR E AL B AR SRR B 193, MR IN TR IR > CRZ 9
AN BT PRGN EEREY A, AN EEZ CRBE 14.5 DD,
DA B ) 5 AR BE AR G 1 LR EOR, Al A BI4518 . B R GO B R L3
FLEAT RGEEK

R A ER, RO R s O RTE N 2 AL BEAR SN AL B oKy
T b R PRk

T H 55 1 #%F% File® Save Project As.

2 Xifi Meet MINITAB, 7t File name ', #i A MY_DOE .MPJ.

3 gy Save.

TER

A PRI 50 6 W 4 AT LR o A3t T8 0 2 S AL BE AR G AR 3 B Ry G i Bt s v
D RER I TR AE R — R, BRIk 2, e A
o QIEIFEAT Execs SRV FFHZAT — N Hrid 2.
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SR

TEARFE R, Bk

» BUEFIBEAX G A, 6—20L;

w DS A A AT T, 6—3TL;

® fiff HJCommand Line Editor(iy 21T 4 4% ) s 17 — R VA1 2, 6—501;
» QI FEAT— M Exec(MHAT I A4E), 6—61L,

ik

RS A AT A IR R A o R A R A A, AEVFEE N
N, B AREAN TS Al %ﬁ@%ﬂﬁﬁ’]ﬁﬂéﬁﬁk WPLOT.

CHARTE{SORT. F A Hfard ol IFEbE— R4, W 4. FH. 5EFE.
TR FNECT

gy 2] N kS 2

® GEE7ESession(hf 1) T I 88 A\ 5 '] Command Line Editor(fiy 21T 4w iE %) BEN

= {8 MHistory(J) 5) 3 & il #|Command Line Editor(fiy 21T #%). (4 ﬁ
F3 525, MINITAB{EHistory(J7 52) SCAH S o A il A ORAEAH I R0 17 i 2 o

» GETEExec(n AT i 2 48) B IR ORAE o AT AT SO AT LB FRRBAT o %Biﬂtkji
L BAE DR R
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Bl

XtiE

W

PG RN A &
fiff FH 6H iy 2 R R M 24 1 B LA RS B AT 0T, B B AR i 4
—UfF R RN, — HARTER T XA A I, A I A AR LS Ay A R
i
P AR T A RIS, PEEE TS H O AT RN 2 BT B as I R . RS DY
75, Assessing Quality(#7 7 /) B, 180 = A st T ae ) b, fEt=H,
R A F RS Ay 20 DY H 0y I e B i B A 7 68 0 0 A

| FEHE 2 TG4, 1HIERE Help™Session Command Help.

BuEAEA a2
A0S 1 i () — b7 VR 2 AE Session (6 1) & 1 T 382 5 I T ELFZBE i 2 11
T e HE, MINITABERUCIRZA I A s fir S 3RFF . Ol T 1ESession(h 1) &

HAERAN S, AR R .

1 ARSI S5, Tk FEFile»New, 2R 5% £ Minitab Project, #.170K.
AR, #JE ZIMINITAB.

2 EFFile=Open Worksheet.

3 X ifiMeet MINITAB, #AJ5i£FESESSIONCOMMANDS.MTW.
i Open.

4 PATE Session(f 1F) T 11

5 YE$Editor=Enable Commands. /2)*5 HiIl % s 5% ,

H T BCEBRINE I, AE TR LS A RS TS X i a2, AT
1 % F Tools»Options» Session Window»Submitting Commands.
2 ¥ Command Lanquace I, #.di Enable.
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P AN A4 A R i 2

E AR R i 2R AT, AT LLAE Session(rf 30 & I BEA NS 1 i 2 o
X

& H [ise

TAEI00D §:29:26 PM
H ——
i—‘E/J\/TT‘r Hal=oma vo Minivsh, predda Fl fer halp.

HE >

=

u of

Q} MM PAT R 2, IF HBE THE a0, fE Session(4f ) & H
DL T A RO 16 A RISCA o 3K — D7 07 27 2 X il i 2o

FEFRRIE 75Dy Assessing Quality( 275 @A, HE3IEAT B 1 43 BT e 2 B3 I IR) 2 75
WRBHT TN (BTANR) o 4T Stat» Quality Tools=Capability
St Analysis=NormalK 73 #r. 285, AL RHEHES, SR B FIEUE .

H T AEVER SIS O RSV TS I 1], HER R I R T e T
g, TR LS4, BELES, ARG ZANEET .
FT i 4438 D9 H 4 B s 3
1 fEXHEE IMTB > 75, A

CAPABILITY 'Days' 'Date’;
2 {4 [Ented.

SRR T2,
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Rl

AT R4

TEEEPRFFMTBY AR % T SUBCD,  SUVFIE 3G INAE /6 BT GE 1 70 M I H ) 25 ik
i1

TAEZ003 529:26 PM

Heloems ©o Hinicah, praaa F1 fox belp.

?fﬁ/‘} Results rar: S2358Rca MMnanas. MW
J;/:EIE{—\‘/\—/J‘: _-;r.: SAPRBILTTT CDaac are 2
&
01 24 IE
3 TESUBCH/R TG, BN
USPEC 6;
4 ¥4 [Enter].
5 {ESUBCO&/RAT G, BN
TARGET 3.33.
6 4% [Enter) Process Capabilty Aralysls of Days
SRS TN R ST — :
MINTAB R T AGIGE | Em el o :

MR 3 ST 1
Al T

i@ LE I M R 1M e

BRI AME L AR, OGS MT a2 ME, EERAMFEEA Help,
Bl 5 BN A2 B IET DY 7B, EFIBE R — G R, 1AW MiNnTaB 58
(MINITAB Help)Z 5| 4 Notation for session commands( %/ 77 7 S/ #)

HEHiaiT—AHw S

MINITABZA K 2 £ 5% T (R 32 iy 2 TR A I R0 i i 2, FRRF e AT A2 I8

Project Manager(3il H & 2 2%) i History(J7 52) C et . 5H0s e R 104
FE’JF)T%LF%, TEAS N8 i 7EHistory (M7 50) SCA I v 8 R 26 iy A Sk ] o 1 5557
BATEA], FEikEEdit=Command Line Editor.
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FPIEAT RIS

A R i 2

TEHEAT IR 8 1 20 M X35 iy 2 A7 BCAE History () 52) SeE ke v . i i History () 52) 3¢
-3¢ F1Command Line Editor(fiy 217 dm a4 ) BB 48 37 B8 11 00T o

fTHHE 1 %E$FWindow»Project Manager .
PSS 2 ﬁfﬁHlstoryIﬁ%'%
Hlstory(UJEE))‘L’f"l-y% i _J:;-é:u %‘._4:1 - :.‘l: 2IHLTLE LD 5] T T
g R
| ] i
Project Manager(¥il H & #2847 7 HEAL 75 T A FEMINITABXS ik A2 = A 1
XA 2. AT PR R, XL dr & H R IR AE
A History (P 82) S i # TAR DO il A 2 J5 IR 2 K2 A 3 oA
1847 I #)Command Line Editor(fiy 24T g8 ) 1 .
BT 14 T SRR 1 4 HToer iS4, 15 5 i CAPABILITY 'Days’ 'Date’; , 94 )7 (S0,
Had i TARGET 3.33.

NLITAE 14 -Dars Bt

b TR sl DN Tids  ETF

xf, I =l

2 3EF¢ Edit»Command Line Editor. T ——_

FACADIETY ' bar
TR
iR 3 11

3 Hi5Submit Commands.

[t Cowwrehs

fhmre
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S
it

AT AT $RAT iy & R AT 20

Process Capabily Arabysls of Days

e LA DB, RS T RE 20 HT.

E@ FE g A BB APETIE, MINITAB ANE 5 BT s A 2 28 ot id 4. 2R, 4&n]
DU LA 2, A4, BAE B BT g I ek .

m  Editor»Copy Command Language, ‘&4 5 5l 380tk 4 .

m  Editor»Duplicate Graph, &HEFHEES, KX /783 History (F7 50) 30
FAL T ¥ £ T Copy Command Language F1 Duplicate Graph ({5 8., %% MINITAB
#iBhZ& 5|7 Copy Command Language(Editor menu)(E #/ar < i 5 (441 #5711 )) L{ & Duplicate
Graph(Editor menu)(Z & K5 Hi #5455 1)) »

eI PAT A L REATER T

Exec(M $AT A 2 5E) 2 5 — 4IMINITAB A & (1 SCAR S 5 AN FH 3 oy
L BABEAR A4, T E R R HTI, RE i /A7 A Exec(R] $AT T & 4E),
SRIFIEATIX—Exec(MHUAT A2 4E).

& HlCommand Line Editor K # iz AT L L —4 i &I, 75 48 HIHistory(J
SOOI — 2 iy A, IX LSy At BB CRAE N Exec(RT AT SCAF), FEATAT
I ] DABRAT AT

LT R T PAT ML T E S AN E N E 2 E R, iliEdHelp»Macros Help.

&

Nl K e 1 5 Mot i iy & DR A7 Exec(RTAAT T 2 4) o L8 0T LUE X —Exec(RI 4
e AT SCEIES MBI U H R -
oAl 1 ZEFEWindow»Project Manager .

AT SR 2 HiliHistory 2,
3 HIEFERE SR 4, HidiCAPABILITY 'Days' 'Date';, 4K 4%[Shift],
M TARGET 3.33.
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T RAT AT fir & B HEAT L 20
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T
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L%
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4 fihiEHR RSO, EFE Save As.

—
[
] Smzion Bloan ¢ wProgess Filee IHITRE 14-Deta-dmei KIRITAS-Sexxicozcamards. ETT®
S e CASBILITE Daym' Duea’
2 i EEE &
7 Pl TARCET §.33
] Pt v 2 oy ira Bk
=] wekhent
= i Sarzarcomrmis b o
] Colare
21 Crabardy e
1 Mot ik
A | =il I |

A R i 2

5 £ File name, X SHIPPINGGRAPHS.

6 fE Save as typet!, L Exec Files (x.MTB). #.ili Save.

T LA TExec(AT AT i 248), BN B 34T,

1 L FEFile=Other Files®Run an Exec.

2 il Select File.

3 EFCF SHIPPINGGRAPHS MTB, 2R J5
#if; Open.

Process Capabilty Arabysis of Days
N i
Al e

Humoer of s o oczoutsl [

MINITABIZ T ExecH (R AT RE ) 0o DR A ] LT AR — AR RIZAT

Exec (HEHIAILEL) , fn] LI HAD FF 22247 AH [H] 23 A MINITAB ] P 3L =211k
SO gt PEIR BT v 7R B S R AR B s 0 (1) B ) 43 BT Exec,

i, AT UG B S SIS EAR AT A R R 0B o A REAN R T AR Bl

B4t Exec, 1 f# ] 1% G Notepad (1 5 A) ) SCAS 2 B 2% oK 4 Exec o
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E—AMINITABI H ™, (RAFE A 1 T4

1 #%#$% FilemSave Project As.

2 7EFile name ', # X MY_SESSIONCOMMANDS .MPJ.
3 HiiiSave.

TEMRS

AR oy T I 16 %, BT RIS S &, JF HAR Dy g it
TP priREERIE. 2 T, BRIk, SRR ST R
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ARG

SR

<
I

FEARE A, 1k

B INE% 3 ReportPad (Hi75A%), 2 7-2 1L

B IR O E ReportPad (RS A, 55 7-3 1T
B {f ReportPad (fRFE5A) ZwfH, 2 7-5 00

B ORISR, 5 7-6 1T
BRSNS B SRR, 2R 7-7 T

B 5NN TR S MINITAB E5, 2f 7-8 L
s

MINITAB A — 46 T H 5 B G gt it 4 -

B T DU UE A T MINITAB A2 310 45 B8 0 21 Project Manager (15
H A& HLE8) ') ReportPad (15 4D

B Copy to Word Processor (S| Z|3CFAbFEAS ), X 0] DU RR AR Hioky
P75 M ReportPad (R A< 5311 31 307 Ab PR

B Embedded Graph Editor (N 1k ¥ B G i 4 ) » 4845 B %40k 52 11 320 oAt
ISR A A S, AT AT 4] MINTTAB X 220 48

KT AR S s s T g R, ERES A, B
MINITAB X i T A )85 P 22
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ReportPad
(REZD

7-2

1 FHReportPad (it %5 4%)

1 F ReportPad(3R £ 4%)

ik Meet MINITAB, AT T —2600 87, JF HADRUEM R AT =45 R .
MINITAB ] Project Manager (3l H 45 B85 ) H AL B — N S MY 4 ReportPad (i
FAD, BEAT DL k) R R

ReportPad (R 75 A &/ NE R UGS CGRANEF A, T DUpidih
B SCELL RTE (2630 A) 862 HTML (B 50 4% 20 BN AR 4F . £F ReportPad (i}
wA H, ETLL

MR AT T A ) AR R
B3 P 19 2% R AT IR A5

B {R1F MINITAB [¥] 45 SR 31— ol ) 5ot
BRI

B PR A AR

IV Y Ny N Y

n

n

B % 8k Session (6 1i%) 4t & A5 i BlbR i £¢ Append to Report,
A] LUK B 5 8 4 A8 N 31 ReportPad (FR5 A HH. Ji4k, e P T
SO SCA P % R DL R A2 ARG G £ MINTTAB ) ReportPad (3R 75 A A,

H4 5% — %5, Graphing Data (A& 5 20 #) W Pt AF 1 40 & 4 41 5 07 B i 2]
ReportPad (R 545 i,

L RN JL BB AE, 6P File » New. X5 ¥ Minitab Project,
i OK, 0|, HFJH5) MINITAB.

2 %EF¢ File » Open Project.
3 Xt Meet MINITAB, %A J51%E+$E REPORTS.MPJ, H.if; Open.

4 EFEWindow = Histogram of Days.
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1 F{ReportPad (3R 15 4<) AR AR

5 EE G R EAAT bR, AR JaEPAppend Graph to Report.

Ma ot Tt wd g fosh Wi Hek 1
LA |

L]
= L o [T g B OBRDE E S DD | kA
I:_ﬁ?

oal
arukds Soaon e Bm X Bew Solev Kcism Fxies
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1 W gkal 2 B 5ty dedeFilesNew, 2R 5k #EMinitab Projectdf 0K, #511,
JE Z/MINITAB .

2 EF¢FilemOpen Worksheet.,

3 M itiMeet MINITAB, 2R J5 £ FEEASTERN.MTW. H.:;Open.
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2 MFiles of typehik#¢
Excel(*.xls).
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1 TN B3 AP 162 D e 205 OO0 0B 0D AW 003 A 00 P e ke =
2 | I B ST 1T O s T SCLGINE B 52 00 AWM URGINS I 00 FW 06 b =0
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A westenn b - Mobegpad
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6 0K,

Bria L AR R AREA R 10, Order CRESHLY) , Order 1 (),

Order 2 (PEHEHRL) VB A ARZE

o AR R A S A Bt R A — A

el

JATA ===
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HOLMEHE B I RRZEAN RE 78 70 2 B ESCH >k W — ARt . SRR A R LI A oK
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1 %#Data » Code » Text

to Text. .
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[Crdex_T

[oxdea_2

3 7EInto columnstf, IEA Ir
Subscripts. |
[
. . — g ialad [
4 fEOriginal values N [1%5—17, .
B Order. 7ENew R4S
—4T, #t X Eastern.

5 fEOriginal values R (155 47, #tAOrder 1. 7& New IS 47, A
Central.

6 7£ Original values N {25 =17, # A\ Order_2. 7ENew RNIFZE =47, BEA
Western.

7 Hii OK.
DUAE, {ESubscriptsfl| &, TRIEHO FRRFIAARES, 3, FIPEHE.

R IR IS4

1 s e B Ak, iz el

2 HCIHL R ICH, ik Subscripts, A Center, 8K 5 filEnted g
3 XTHAhAT, HEELL A

W 7t C2%1, A Order.,

W /£ C3%1, A Arrival.

B 7L C4%1, A\ Status.

W 7t C5%1, B\ Distance.

FECRAF BT TAER BT 20 W Z 1, 457 B 550 B H 1 5 58 6% H U2 TR R R A
0] LU FIMINITAB ) Caleulator (V5. 2%) B A7 JBOX LE{E 1) 41 o
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fEArrival HiStatusZ [HJ46i A —41, fir44 hDays.

1 fEC44b A, #EFEInsert Columns.

2 HCAR 4 T TTHS, S ADays, R i f#(Enterl
T E S

i FIMINITAB[F) Calculator (vH 5 #%) SR AT IEA AR B bR BU2 H TN RE
MINITABYE #1) 8% 5 b A 45 1 o

THELAZ LI [8) 94 FAEAF fifs 2 KA (Days) IX— 31
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OK.
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HE... HIR. ..

V0T U T T HEOR UG B A Windows » Project Manager »
Session folder, 4} J5 ReportPad
folder

R 4 i H File »New » Minitab Project
File »Open Project
File »Exit

S, MR, B4 aAT BN IE Window > Project Manager »

CIEE R EASES Session folder

il FH i 4 1)t Window > Project Manager »
History folder

B Fr I H File » New » Minitab Project

20 48 FNPAT LA A 19 i 2 Edit » Command Line Editor

2 4B I 5 — AN 0 IR AE Edit » Edit Last Dialog

HNEEE I H AR (g, File » Project Description
W5 HERD

iE Y MINITAB File » Exit
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HA...
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HEIA. . .

QU BEBEL G AR A RS

Window * Project Manager »
ReportPad folder

Bk 4 R o 6 7

Window * Project Manager » Session
folder

EHE (A B, 4TED, P
... FE A A0 ORG24 HL),

Window * Project Manager » Graphs
folder

TITBLAT I H

File » Open Project

FIIFFIE H AH <), AFE MINITAB [ 3C 4, Window ®Project Manager »Related

SCRY, R 2 i il

Documents folder

BRIk FSI

Window * Project Manager > History
folder

14T Exec 044 (MINITAB Z=257)

File » Other Files » Run an Exec

TRAF I H

File » Save Project
File » Save Project As

HBh & 2 A7 T AR 2RI 5B 22

HE...

Window * Project Manager »
Worksheet folder(s)

I ..

AR AN T3 1) KA B D

Editor » Worksheet » Change Entry
Direction

KM TAERR

File » Close Worksheet

K AR S 2B T A 2 A in 21
AR TR

Data » Copy » Worksheet to
Worksheet

G AR EERE GRS
ARt ANHRAT Sh i i 4D

Edit » Worksheet Links

HEASER TAERMIE (B
H AR

Editor » Worksheet » Description

G TER Data » Merge Worksheets
AW TAER File » Open Worksheet

FIIE0 AR File » New > Minitab Worksheet
FIEDTAER File » Print Worksheet
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FH 48 O/ A7 240 TAE R File » Save Current Worksheet As
PRAFE AT TAESR File » Save Current Worksheet
oy THER Data > Split Worksheet

Rl oy A el R4 TAER N A1 T4 Data » Subset Worksheet

FHE eI H I TAER
HE...

HEI. . .

i fir 4 o B B

Tools » Customize, %8 5 i Keyboard

O o T RA

Tools > Customize, #& J5 ¥.il; Toolbars

FHPAESER, T3, SEA,
o THA

Tools » Customize, 2% J5 ¥ty Command,
Toolbars 5% # Menu

A7 BB R

Tools > Customize, 4% J5 ¥iidi Toolbars

TR KPR (0 TR A 1

Tools » Customize, #& Jii ¥l Toolbars

Rk B RS Tools » Status Bar
Pk a% i s T HL Tools » Toolbars
EHHARREE Tools » Manage Profiles

TR MINITAB 325

Tools » Customize, 4R )5 ¥i.il; Menu

MR8 AN N A L ¥ 32k T
A5 MINTTAB BR A

Tools » Options

A7 B B A S s B R B E B

HA...

Tools > Customize, #&J5 #iidi Options

HEIA. . .

FERIEH ook I A TR
75 B ORS BOE A 4 Y iR
Hid 5

Edit » Clear Cells

FEBT BB I HE S I A
s AN B ESCAR S

Data ®* Concatenate
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SHIA . HHORURE Data *> Copy
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Edit » Copy Cells

MTAER BB I0Hks, K2
BT

Edit » Cut Cells

MCTARZR HIMER L ooks, 17 B

Edit = Delete Cells

B3 51 i) HoAbAT
AL P ERAT Data » Delete Rows
BEA B E Y A Editor » Column > Description

MIER A H BORAE R

Data > Erase Variables

s B2, 8. TAE
RF AT IO FRETEIL e e i
AN IE E SR E )

Editor » Format Column
Editor » Column

BITAE R E 1 FL 0 M

Editor » Go To...

BUPAE R — 2 B K R TA% B —
A/ AR AT

Editor » Go To ®>choose item

FEIE L ITRE (1 B4 N B R TT kS

Editor ® Insert Cell

FEIE R I H1 A2 1 4 AN 2% 1 8

Editor ® Insert Column

PRI RAT IV L AdE N2 AT

Editor ®» Insert Row

K3 I HUAS BUFR E S I 223,
o 2L S0 e a

Editor » Move Columns

K B IR F) A 50K s 280 328 HH 1) B T A

Edit » Paste Cells

P AR T AT FOC RS

Edit = Select All Cells

XFNREATHEY, JHEEA A7 AR
KHIF . FeAtL i E 1) 51 508 ) T
(N

Data * Sort

KeAr &IF 215
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HA...

PR A ]

HEIA. . .

GRS

Data »> Stack ®» Columns
Data » Stack * Blocks of Columns

Ky B NAT, AT AR TAER

Data » Transpose Columns

rhal T TAER R R
Pr 51 Data * Unstack Column
Hi... M. ..

HEAIgE R, WE . AR
bz

Calc » Column Statistics

HIEH R AT AR (pdf).
SR (cdf) T ERUNE R 47 5L
(invedf)

Calc » Probability Distributions

AR ARG R, W
{15 S A- G E SR N

Calc » Row Statistics

S SCRANME B — ALE B A
CRECY S HIYL/ i 1e) Hede A2
AT [ SR 20 AN () R 2 1) B »
AL e )

Data * Code

PR C/TE 31 U § S YA . g ]
MY SO B W1/ 18] gl

Data » Change Data Type

oA = 2 55 P B A P A B

Calc » Make Mesh Data

SE SCIR I3 LA A S35 Kol

Editor » Define Custom Lists

58 SO 2 Hh 1R e 2K B dls o

Editor > Clipboard Settings

7E Session 6 1E) & 1 H TR 41
‘i R B P

Data » Display Data

EHL— oy 8B 2 AN i H W /iF 1] Data » Extract from Data/Time > To

Hffs——pln, =8 RER—— Numeric

CEATAE 5 — 5 Data » Extract from Data/Time » To
Text

R/ i s Editor » Find

Editor » Replace
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H - BT
KA EOE - HEk Data ™ Rank
AR 2 A AL, BFEIES Calc * Random

Gy ROTAM A I A N AT

FEARTRTE R AR R

Calc » Make Indicator Variables

P R A (g A AT R 2
b OAME, RSN ES
/I T AED

Calc » Make Patterned Data

BEEBIHLECR LA h

Calc ®™ Set Base

Hys rbrEdl AR RBEAE D

Calc *» Standardize

MR A AT AIs S e
H. EHIEHE. T Hs

Calc » Calculator

PRl

Calc *Matrices

HE... HEIN...
EXEE O . H Edit > Copy
W SC A Edit » Cut
Edit ™ Paste
oL I A IEE Editor » Enable Commands
o W A Editor * Find

Editor ™ Replace

{6 b 7 2 0 SR T 4

Editor * Output Editable

FTERS B

File ™ Print Session Window

PRAFXS I Tl 14 & TXT RTF.
HTM. HTMI &% 1.IS 1

File » Save Session Window

M i IR B s

Editor » Next
Editor * Previous
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M6 B0 1 4 Edit > Select All
VBN I T ) AR Editor » Apply Font
MEO B Window > Session
BT M- JEI -+

Fenhgeit

wHREAIGEE R, flndy
(15 VA R B

Calc * Column Statistics

Xk AR B R AT AT
givta, I, oAy
HEZ=

Calc » Row Statistics

Eiipu N eEs Stat * Basic Statistics *
Display Descriptive Statistics
Store Descriptive Statistics
Graphical Summary
Z RIS Y t K5 Stat » Basic Statistics >

1-Sample Z

—ANECAS A AR

Stat ™Basic Statistics ™
1 Proportion
2 Proportions

PN Ty 255 PR R 06 Stat * Basic Statistics * 2 Variances
NP Y ORIV Stat »Basic Statistics >
Correlation
Covariance
IEASTEAS R Stat * Basic Statistics * Normality Test
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HEAT A BT
GIU2] |
U5 R [ 0/ 6 ) sStat >Regression >
) i -4 gression
. BV, AR Stepwise
Best Subsets

Fitted Line Plot

fi b i

Stat ™ Regression ™ Partial Least

bk |

Stat ™ Regression ™
Binary Logistic Regression
Ordinal Logistic Regression
Nominal Logistic Regression

TIESH

iR

Stat » ANOVA »
One-Way
One-Way (Unstacked)
Two-Way
Balanced ANOVA
General Linear Model
Fully Nested ANOVA

LI N

Stat » ANOVA »
Balanced MANOVA
General MANOVA

SESpi

Stat * ANOVA »
Analysis of Means
Interval Plot
Main Effects Plot
Interactions Plot

Ji 2255 AR

Stat » ANOVA *= Test for Equal
Variances
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AT BRI
KB
Stat » DOE *> Factorial *
TRt (g 20HTs Create Factorial Design
2K ) Define Custom Factorial Design

Pre-Process Responses for Analyze Variability
Analyze Factorial Design

Analyze Variability

Factorial Plots

Contour/Surface Plots

Overlaid Contour Plot

Response Optimizer

o Stat * DOE * Response Surface *

i J3 v CRUE S AT ki Create Response Surface Design

B Define Custom Response Surface Design
Select Optimal Design
Analyze Response Surface Design
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

WA (RIS ED Stat » DOE > Mixture »
Create Mixture Design
Define Custom Mixture Design
Select Optimal Design
Simplex Design Plot
Factorial Plots
Analyze Mixture Design
Response Trace Plot
Contour/Surface Plots
Overlaid Contour Plot
Response Optimizer

M Bt (B ez &) Stat » DOE » Taguchi »
Create Taguchi Design
Define Custom Taguchi
Design
Analyze Taguchi Design
Predict Taguchi Results
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Box-Cox A5

Stat ® Control Charts *
Box-Cox Transformation

T AR R

Stat > Control Charts ® Variables Charts
for
Subgroups *

Xbar-R

Xbar-S

I-MR-R/S (Between/Within)

Xbar

R

S

Zone

A A AR ]

Stat ® Control Charts * Variables Charts for
Individuals >

I-MR

Z-MR

Individuals

Moving Range

e

Stat > Control Charts > Attributes Charts *
P
NP
C
u

) A B

Stat *» Control Charts >
Time-Weighted
Charts »
Moving Average
EWMA
CUSUM

A A
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Stat ® Control Charts *» Multivariate Charts
>

Tsquared-Generalized Variance

Tsquared

Generalized Variance

Multivariate EWMA
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BT AT

ii]jﬁ...

FREITR

K%

Stat » Quality Tools >
Run Chart
Pareto Chart
Cause-and-Effect
Multi-Vari Chart
Svmmetrv Plot

Stat * Quality Tools *>
Individual Distribution Identification
Johnson Transformation
Capability Analysis
Capability Sixpack

MR

&
if—
=5

Stat * Quality Tools * Gage Study *
Gage Run Chart
Gage Linearity and Bias Study
Gage R&R (Crossed)
Gage R&R (Nested)
Attribute Gage Study (Analvtic Method)

2 G e

Stat * Quality Tools > Attribute
Agreement Analysis

A/ T

Al

Stat * Reliability/Survival »
Demonstration Test Plans
Estimation Test Plans
Accelerated Life Test Plans

I A o3 AT —— A R BT R
7

Stat *Reliability/Survival * Distribution
Analysis >
Distribution 1D Plot
Distribution Overview Plot
Parametric Distribution Analysis
Nonparametric Distribution Analysis

A K i 2k Stat > Reliability/Survival *
Parametric Growth Curve
Nonparametric Growth Curve
A i s 1 [0 U Stat »Reliability/Survival > Regression
with Life Data
s 5 Ay ik i Stat * Reliability/Survival > Accelerated

Life Testing
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AT M- T -+
LK Stat > Reliability/Survival ® Probit Analysis
£XE —
e Stat .P -Multlvarlate >
Principal Components
Factor Analysis
BRI Stat » Multivariate >
Cluster Observations
Cluster Variables
Cluster K-Means
S B 44T Stat *» Multivariate * Discriminant Analysis
X g3 AT Stat * Multivariate *
Simple Correspondence Analysis
Multiple Correspondence Analysis
IS} 18] 7 371
F 1) 3 471 1) Stat * Time Series * Time Series Plot
FERA TR AR Stat > Time Series
Trend Analysis
Decomposition
Moving Average
Single Exp Smoothing
Double Exp Smoothing
Winters’ Method
o5 ha Stat » Time Series »
Differences
Lag
FHIR I3 M Stat > Time Series »
Autocorrelation
Partial Autocorrelation
Cross Correlation
SNEVER I 2 s Stat > Time Series * ARIMA
=%
AR B Stat *» Tables * Tally Individual Variables
Stat » Tables =
SEXFNEIRTT Cross-Tabulation and Chi-Square
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BEAT 53 HT - LI -
RWAL LA Stat » Tables » Chi-Square Test
(Table in Worksheet)
kg Stat > Tables * Descriptive Statistics
ESH
o A 1 Stat » Nonparametrics >
1-Sample Sign
1-Sample Wilcoxon
Mann-Whitney
FIRRI 5 2253 # Stat » Nonparametrics >

Kruskal-Wallis
Mood’s Median Test
Friedman

BEHLIERSE: CEFERSR)

Stat * Nonparametrics * Runs Test

JEA ST

Stat » Nonparametrics >
Pairwise Averages
Pairwise Differences
Pairwise Slopes

BREHIE ST (EDA)

72K

Stat » EDA »
Stem-and-Leaf
Boxplot

ot

Stat » EDA »
Letter Values
Median Polish
Resistant Line
Resistant Smooth
Rootogram

BAREA RN

Z it K

Stat > Power and Sample Size *
1-Sample Z
1-Sample t
2-Sample t

N AN

Stat * Power and Sample Size *
1 Proportion
2 Proportions
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PR F T 220 M Stat » Power and Sample Size >
One-Way
Hr Rl et Stat > Power and Sample Size >
2-Level Factorial Design
Plackett Burman Design
K% H e BRI -
o O AR 9K AR Graph >
Scatterplot
Matrix Plot
Marginal Plot
F B LA ATIRES Graph >
Histogram
Dotplot

Stem-and-Leaf

Probability Plot
Empirical CDF
Boxplot

PR A e 1A M e e AL

Graph >
Boxplot
Interval Plot
Individual Value Plot
Bar Chart
Pie Chart

VA E A

Graph >
Bar Chart
Pie Chart

RS E N AETIS 2]

Graph »
Time Series Plot
Area Graph
Scatterplot

HE AR R R

Meet MINITAB

Graph >
Contour Plot
3D Scatterplot
3D Surface Plot
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H e FEIR -

J& N R AR C 238 Character Graphs#X J& % £% & 1
Tools* Customize®* Menu A fig

whn

HH... FEIR -+

FERZha Mg, %2, 4 Editor » Add
bR Al sl LA I F 2118 5

ININAR L, WA Editor » Set ID Variables
AR (A9 B ) i 1A B T Editor » Annotation * Bring to Front

Editor * Annotation * Send to Back
Fill e 5 Editor *» Brush

W = YE R e B (U Tools ™ Toolbars ® 3D Graph Tools
3D Graph Tools T A=A RE5¢ )

R %45 S, O Editor » Copy Command Language
S B GO FLURbG 21304 N i #2)7p Edit > Copy Graph
SR B SCA Editor » Copy Text
Bt LLR I (147 51 Editor » Create Indicator Variables
K% TR Editor > Select
SR Editor > Annotation > Duplicate Annotation
HHIE % Editor » Duplicate Graph
ik E % T Editor > Edit selected element
FENR]— 5L HRFIAS R 1 5 Editor > Layout Tool
R AR A Rk AR K% Editor » Make Similar Graph
IR % File » Open Graph
e S 2 A5 Editor > Panel
FTENE % File » Print Graph
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EB{J...

LI -

e 4K % (A A7 3D
Graph Tools T ELA= 4 RE5E i)

Tools * Toolbars > 3D Graph Tools

TR IR T 3R

Editor * Annotation * Rotate Left or
Rotate

HA7 K% (MINITAB MGF. JPG.
TIF. PNG. & Windows BMP)

File » Save Graph As

il B v SRR

Editor > Select Item *

27 B B B A A

Editor » Annotation * Graph
Annotation

Hth ORI B % Editor » Update
FH LA b v A A e Xl 0 ¢ & Editor > Crosshairs
A RSB xy Ak R

AEATIR B . WO e i
BRI b, LB R

Editor > Plant Flag

I ONGIENSE S

Editor » Zoom
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Numerics (H{E)

3D Graph Tools toolbar ( =4EP% T HAS)

A

adding data to a worksheet CRFECHRA N2 TAER)D
analysis of variance (Jj Z= 43 #T)

Tukey’s multiple comparison test (TukeyZ & LA )
analyzing data (Ed55347)
annotating graph layout (P4 =R
annotation, automatic (JERE, HIEEHE)
ANOVA (J7 2530

see analysis of variance (.77 Z 70 #7)
Append to Report GA3 I EH 2
arithmetic functions (5 AR &%)

see Calculator ( MLUT44%)
arrow, data entry (#i3k, #HEHiA)
assessing quality (PP i)
Autofill (HZHHFD)
automatic footnote, creating ( H &I, AU
automating an analysis ( @843 #7)

B
boxplots of data (E#k 145k )
built-in graphs CZERHTEI S
generating (ZER%)
C

Calculator ({15.4%)
capability analysis (€7 HT)
center line (H1/024k)
interpreting (fi#%F)

changing defaults (SRR B ED
coding data (4mfid %)
columns (%))

inserting (4 )

naming (fy44)

4-5

3-4
3-1
2-13
9-2

7-2

4-5
4-1

9-2
6-3, 6-6

3-5
2-1, 3-1
3-5

8-9
4-8
4-2
4-8
9-2
8-8
1-5, 11-5
8-9
8-8



number (%)
stacking (&3)
Command Line Editor (fiy2174m%5)
command prompt (i 2 HERFF)
confidence intervals (&5 X [11])
constants (F%0)
contacting MINITAB (Jjt ZMINITAB)
control charts (#2l|&])
adding reference line (/SIS 548)
setting options (B LT
subgroups (f41)
updating CEEHD)
control limit C(F55HI B
Copy to Word Processor (& |21 304 BEES )
copying and pasting data (& ilk5 W £
Cpm value, interpreting(Cpm{H., it )
custom toolbars, creating(# H T H A%, Ag)
customer support(Jii % 2 £F)
customizing MINITAB(MINITAB ] /' 4¢,)

Data(%###)
adding to a worksheet(N I E LAEZR)
analyzing(73#HT)
coding(Zmfi)
copying and pasting(& ] 5 K i)
date/time( |- 4f1/1f 1))
forms(J£ )
numeric(Z{E 1Y)
replacing(F5 )
stacking(& )
text(SCATY)
types(F37H)
data entry arrow(Z(HEHI A &7 3k)

data folder, setting default(Fds SCHJ2, BRI E)

data sets, sample(FU#i 2, FEA)
Data window(%4i % )
date/time data( |-] J/1f (] %)
default settings(1 E BRIAE)
changing(Z4%)
data folder (F#k SC %)
graphs( %)
restoring (k&)

- 1-5
8-6

6-5
6-2
3-6
11-5
10-3

4-7
4.3

4-6
42

8-4
4-10

10-3
9-1

4-5
3-1

8-4
11-5
11-5
11-5
8-8

11-5
1-5,

1-5
11-5

11-5

1-5

2-6
9-2,

11-5

9-6



descriptive statistics, displaying(f#ii& PE & i1, EoR)
design of experiments (DOE)(i 4% 11 (DOE) )
Display Descriptive Statistics(‘ 7~ iR LG TH &)
DOE(S:40 % il)

editing graphs(%i 5 K %)

editing in ReportPad(7E 4R 7 A< 1 4 )

editing tools for graphs(F % 1144 1. )

effects plots(RL W &)

Embedded Graph Editor(& % i #%)
environment, in MINITAB(A 5%, 7EMINITAB H)

Excel, merging data into worksheet(Excel, & FF#u# 2l T/ER)

Exec file(n] 04T v & 52 3 1F)
experimental designs(iX %6 1% 11°)

F
factorial designs(H7 X% i1)
analyzing(Z3#HT)
creating(f)] )

effects plots(R Y )
entering data(Z a4 \)
fitting a model($8L &A% 1Y)
interaction plot(A& H.AF H )
main effects plot (3= )
naming factors(A T~y 44)
randomizing run order(iX 56 i FBEHTIL)
selecting (I $¥)
Factorial Designs toolbar(H7 X Bl T HA*)
factorial plots(HT Al &)
files(3CF)
HTML format(HTML#% 3X)
Merging(# 1)
MP]J file type(MPI L {:3571)
MTB file type(MTB I #f:257)
MTW file type(MTW 3.2 7))
opening a worksheet(] 7 T./EZR)
RTF format(RTF#%\)
saving projects({& /71 H )
text(SLAY)
types used by MINITAB(MINITABAH H ff) SCF2S 7Y
XLS format(XLSH% L)
folder(C143)

3-2
5-1

5-1

2-5
7-5
7-7
5-8
7-7
11-2
8-3
6-6
5-1

5-1
5-6
5-2
5-8
5-5

5-9
5-9

5-4
5-2
114
5-9

7-6

2-14

6-7

6-7

8-2

7-6, 7-7
2-13

8-4

8-2

8-3



Graph(K%) 11-3

History(}7 5) 6-5, 11-3
Related Documents(#H ¢ 3C44) 11-4
ReportPad( 75 4%) 7-2, 11-4
Session(X] i) 11-3
setting default(ERIA ¥ &) 1-5
Worksheet( . 1F %) 11-4
font, changing in ReportPad(7E i & A H i AF 7 4K) 7-5
footnote (JAIVE)
adding to graphs(Z INE| K %) 2-10
creating automatic( H 8 1) ) 9-2
forms of data(%#iz £ :X) 11-5
four-in-one residual plot(P4&—%% 7% &) 3-8
G
Graph Annotation Tools toolbar( %38 T HA™) 11-4
Graph Editing toolbar( &% g%k 1T HA) 11-4
Graph folder( & % 3C1:3k) 11-3
Graph windows(E %% ) 11-2
graphing data(Z 451 ) 2-1
graphs(F %) 2-1
adding reference line(VN I 2% £%) 4-7
adding to ReportPad (¥ i B4 75 A%) 7-2
built-in(2k ) 21, 3-1, 35
changing default settings(2 42 BRIA % &) 2-6
editing (%) 2.5, 2-10, 7-8
editing in another application(£F & W H H 4 i) 7-7
embedded editing tools(4mfH 1. H) 7-7
gallery(¥1]4%) 2-2
generating session commands after editing(%w % J5 6 il 2) - 6-6
layout tool(hZ [ B T 1) 2-11
printing(] E) 2-13
updating(HHT) 4-5
viewing(W %%) 3-11
grouped histogram(732H H 7 &) 2-4
interpreting(fi#F) 2-5
H
Help(# Bh) 10-1
accessing (EA) 2-8, 10-4
command-specific information(H Ay 215 &) 10-7

finding information(#r $15 K. 10 10-6



overview(Hid)

session commands(X iFHEAT2)

StatGuide(Zt 1146 )

What’s New (B I fig)
histogram( . /5 [€)

grouped(73-4)

grouped, interpreting(7-2H, fEFF)

paneled(7E [f] — L& HEZ )
History folder(}Jj 5 S F3)
HTML file format(HTML 3 {45 50)
hypothesis testing(1E 13 6 56;)

individual value plot(*{H &)

interpreting(f&FF)
information, resources({5 &\, SKIR)
inserting a column(#di A\ 51

interaction plot(32 F.1F H )

Internet, Minitab on the([A45 M, Minitab?E£k)

keyboard shortcuts(P 4 )
assigning(W &)
default(Ekil)

layout tool for graphs(F % i Beivh T.H)

adding annotation(s VA )
printing($] E)

macros(%)

main effects plot( 3RV &)

Manage Profiles (5 EETilA7 1)

mathematical functions(%§ % pR 44)
see Calculator( WL 5 2%)

matrices(Hif4)

menu bar(GZ HLA2)

merging files(& 3 34

missing values(#if & {H)

10-4
10-10
10-8
10-3

2-4
2-5
2-6
6-5, 11-3
7-6
3-4

2-4
10-2
8-9
5-9
10-3

9-5
9-6

2-11
2-13
2-13

6-6
5-9
9-6

11-5
11-4
8-3
8-6



mixture designs(TRE & 11)
Mixture Designs toolbar(FEF} & 11 T. FH.4*%)
Move to Word Processor(# 2l 21| 3C AL HE 2%)
MP]J file format(MPJ L% )
MTB macro file(MTBZ%: 1)
MTW file format(MTW 3L {£:4% L)
multiple comparison of means(ﬁ] (EEZER Hﬁiﬁ‘f)
interpreting(f# F¢)
StatGuide(Zt 1146 )

naming columns(%1 iy %)

normal distribution (124 4i7)

normal probability plot of effects(R M ¥ 1E A MR &)
numeric data (FU{E A £ i)

one-way ANOVA (LI ¥ 7 2 434T)
opening a worksheet(¥] FF T{F%)
options(iZE 1)

setting for MINITAB(MINITAB /] ¥ &)

setting for tests for special causes(f& 46458 7k J5L IR ¥ 4 &)

P

p-value(pfH)
paneled histogram(7E [7]— % & E 2 A~ 57 &)
Pareto chart of effects(Z N HE 41 4])
plots

effects(ZL W)

factorial([X 1)

individual value(*.{H )

residual (7% 7 ¥])

scatterplot(Hi 21 i)
preparing a worksheet({fE 7 T {FE#)
previewing a worksheet(71 %, T /F %)
printing($] E[1)
process capability(iL FEfHEST)
profiles, managing(TiA7 S 4F, & H)
project files, saving (3 H 3CF, £RAF)
Project Manager(Jil H 4 #12%)

Graph folder( & % 3C13%)

5-1
114
7-7
2-14
6-7
8-2
3-4
3-6
3-8

2-2
5-8
11-5

3-4, 3-8
1-4, 8-2

4-3

3-6
2-6
5-8

5-8

5-9

2-2, 3-5
3-5,3-7
2-9

8-5
2-13
4-8
9-6
2-13
3-10
11-3



History folder(JJ; 52 SC{3)

Info window ({5 5L % 1)

Related Documents(#H ¢ 3C44)
ReportPad($i & A)

Session folder(X} 1 SCA43)

Show Graphs icon( . 71~ Fl % B #r)

Show Session Folder icon({. 7~ X 17 SC 42 Kl hx)
toolbar( ‘T HA*)

Worksheet folder (. 1F & 3 4-3¢)

Q
quality(Jii i)
quick reference (PRLidi 71 i)

R

randomizing run order(iX36 il BEATIL)
ReadMe file( Hid SC4F)
reference line(Z 7% £k)
Related Documents folder(#H ¢ 3C 143k
repeating an analysis(F & 73 #7)
replacing values in a worksheet (£ {3 H & #1H)
replicates(& i)
ReportPad(fit 2 A)
adding graphs(s I 4)
adding Session window output(#s X1 7 i H)
changing font( 5748 7-44)

editing(Jm )
saving contents(fRA7 N %¥)
reports(#R 7)
copying to word processor( & il £ 3 AL FEES)
saving(fRAT)
residual plots(4% 7 )

four-in-one(JU 4 —)

histogram of the residuals(¥% % H. /7 ¥])
normal probability plot(1F AL )
residuals versus order(5% 7= % {7 HT )

residuals versus the fitted values(4% 2= X 480 A (B 1) 1€])

response surface designs(1 3 {11152 11°)

Response Surface Designs toolbar(Mi 5 fH 1] ¥ 11 T HA%)

restoring default settings(Pk & BRI E)
rows(1T)
RTF file format(RTF L4 50)

6-5,11-3
8-5

11-4
7-2,11-4
11-3

3-11
3-10
3-10,11-4
11-4

4-1
11-6

5-4
10-3
4-7

11-4
6-3,6-5
8-8

5-3
7-2,11-4
7-2

7-3

7-5

7-5

7-6

7-6

7-6

3-5

3-8

3-7

3-7

3-7

3-7

3-7
11-4
9-2,9-6
1-5
7-6,7-7



sample data sets(FEAE I )

saving(fR A7)
Execs(P] AT 3C14)
project(Xi H)
report(fi 15)
worksheet(__1E%)

scatterplot(Hi i /)
editing(Jm )
interpreting(ff F¢)

Session Command Help(X 1 iy 27 1))
command-specific information(H Ay 215 )
finding information(#x #k 15 &)

session commands( X 15T %)
enabling (W)
generating for edited graph(A & K % 111 A= k)
using(ff )

Session folder(X} 1 344 3)

Session window( X} 1 % 1)
adding output to ReportPad (s % H FH 15 A)
command prompt(fiy 2 HE R 1)

viewing output(£x & iy H 5 1)

setting options(JZ& 1l 1% E)

shortcut keys(TREEHE)
assigning( &)
default(ERA)

shortcut menus(PRHE )

Show Graphs icon( .7~ 4 &l #x)

Show Session Folder icon(. 7~ X 17 SCA4-J& K hx)

special causes(FF 7k it [A])

specification limits(KiA% F2)

stability (£ e 74)

stacking data(# )

Standard Toolbar(brifE T. HLA*)

starting MINITAB(JA Z/MINITAB)

StatGuide(4t 1145 79)
accessing(J&1%)
command-specific information(H Ay 215 )
finding information(#x #k 1% &)

status bar(IRA&+2)

stored constants( 17 fifi i £7)

subgroups(F-2H)

6-6
2-13
7-6
8-10

2-10
2-10
10-10
10-11
10-10

6-2
6-6

11-3
1-3,11-2
7-3

6-2

3-3

9-2

9-5

9-6
11-4
3-11
3-10
4-2

4-9

4-2

8-6
11-4

1-3

10-8
3-8,10-8
10-9
10-8
11-2,11-4
11-5
4-3



subscripts( [ #x)

Taguchi designs( FH F#11°)
Taguchi Designs toolbar( FH 11511 T HA*)
target value( H ##{H)
interpreting(f& )
technical support($i R 3Z#r)
tests for special causes(4Fik Jit KIS 56))
setting options(1ZE 10 % E)
text(SLAY)
data(Z )
files(3C 1)
time data(5 ) Z4)
see date/time data ( 4/ H /i [a) £ 48 )
toolbars(_L H£%)
3D Graph Tools(— 4% T 1)
creating custom(f & H H T HA%)
DOE(S:40 % il)
Factorial Designs(#T 81511
Graph Annotation Tools(Kl %y ER: T.H)
Graph Editing(/¥ % %)
Mixture Designs(JEEATT)
Project Manager(Zil H 4 # 2%)
Response Surface Designs(Mi 5 {11 % 117)
Standard(bfE)
Taguchi Designs(H 1% 11°)
Worksheet( /£ %)
Tukey’s multiple comparison test(TukeyZ 5 LA )
Interpreting(fi# %)
StatGuide(Zt 1146 #)
typographical conventions( 12} i)

updating graphs(%E 5 € %)

Variables(Z2 )

entering in a dialog box(%ii A\ X G HE)
viewing(W £%)

graphs(&1 %)

8-7

5-1
11-4
4-7,4-9
4-10
10-3
4-2

4-3

11-5
8-4

11-2
11-4

9-3

11-4

11-4

11-4

11-4

11-4
3-10,11-4
11-4

11-4

11-4

11-4

3-4

3-6

3-8

1-2

1-5
2-3

3-11



Session window output(Xf i T 11 % H)

Web site( % k)
What’s New file(Hr S 1£F)
window( % 1)
Data(%#i#)
Project Manager(Ziil H 4 # 2%)
Session(X i)
word processor, copy report to a(CKf i 15 &2 il B S AL HEAR)
worksheet (T/E$)
adding data(¥s IN )
Autofill( 9 1 78)
copying and pasting data(& K5 M Z )
entering data(%i A\ )
merging data from Excel(M\ExcelH £ I 4%)
opening(] 7F)
preparing (£ #%)
previewing(Fii )
saving({7-fi)
viewing a summary (¥ & k)
Worksheet folder( {3 SC£F5%)
Worksheet toolbar(__EZR T. H.A*)
WWW address(® 1)

Xbar-S chart( x -SK])
interpreting(f#FF)
XLS file format(XLS {44 3X)

3-3

10-3
10-3

1-3,11-2
11-3
1-3,11-2
7-6

1-3

4-5

4-5

8-4

4-5

8-3
1-4,8-2
8-1

8-5

8-10

8-5

11-4
114
10-3

4-3
4-5
8-3
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