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AR IR B B SRR E (Al rooms)  Z [BIFIANR] B7R ik o BATE AR B SO AR5 40 N i 2 ot
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Enor Reporting | Conneclion Malrix | Comparatar | ECO Generation |, Options | Parameters

Comparison Type Description 7 | Mode

= Differences Azzociated with Commponents
Changed Channel Class Name #% Find Differences
Changed Compaonent Class Mame #% Find Differences

Charged Met Class Mame

Charged Room Definitions
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H 3%} Error Checking H1 Connection Matrix #7251 FIFRMEEAT T Ve .
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%7 PCB

KI5 E e JR R I B I B H FR PCB:
1. 75 J5 3 P 4 #%3% 4% Design » Update PCB (Mul ti vi br at or . PcbDoc). Jil H1&2, Engineering Change Order X 1iAE H I

2. riili validate Changes. WIR T AR AR, K HBAERESIR P . WRSAETLK, KRG, K7 Messages [HIHR IF
TR A

3. Miili Execute Changes 1 {25 K 1% %) PCB. 55, IRAZEAFEK (Done)
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Figure 4. The components next to the board, ready for positioning.
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Huery Helper @
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Attribute Checks H azFootprintFad ['oes the object match the specified Footprint & Fad
Fieldz HazFPad Doez the object match the Pad Mame specified
Layer Chacks [nChannelClaz: Iz the abject in the specified Channel Clasz
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FPadz Int etClazs |z the abject in the specified Met Clazs b
Tent InFadClaszs Iz the object in the specified Fad Class
Comporents |nA egion Iz the abject in the specified Aectangular B egion ;I
ot -
Check Syrtay ] [ ak. ” Carcel ]

5. i Query HLICH I nNet (* 12V ) 194514, SRJ5 siils Or %4, IA7E Query BTG AL A I nNet (* 12V ) or, XFERE
AT YU I A A o R D) 7 ] 38 A Y 2% v

6. it PCB Functions 2] Membership Checks, XX Name .G 1 InNet.

7. 7F Query H.7G | nNet () [4ESHa] Aiii—F, LAY GND 4% (144 k. 7F PCB Objects List 2 /i il7 Nets, K5 M AT FH %
285 R X EFE GNDo. Query HLUGA5 4 I nNet (1 12V') or I nNet (‘ GND' ) .

8. siidi Check Syntax, 2R J5 fith OK KRG R . WA B RGE RN T LUER .
9. wiidi OK KM Query Helper XHHE. {E Full Query 170 )3t il 58 A B X A 2% o
10 7E PCB Rules and Constraints Editor $HiFHEREMREATE, itk N R SCA(10mi D I8 A BHE LUK Minimum . Preferred 1 Maximum

TR 26mile VERARAIES S Minimum {52 57513 Maximum 55542 . BUEH N O w s, 24 k1%EFE Design Rules
THIAR P e ) 55 P KHHEAE Kt LUARAT

% 24 W 339
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HLib Al

PCE Rudes and Constraints Editor

E E.-ﬂl:miyl. Rules
[ 5 Edecizal
5] o Flosing
F=Wikh
S 1w GHND
e Wlidtn 1
o Postng Topology
o Froutng Frioity
= Foung Layors
= Floutrg Comes
= FedrgViatyle
o2 Farcut Comingl
= ST
= W M ack
= ] Flane
= Tedport
= Manifacha g
a1 SEHigh Speed
= IJi Flacerar:
[l Sierial I berdy

Hamz

oy
O ket

O KetCles
O Lager

) Kl and Lape

SR B

Lomatearids

123 o GHD

Whene P Fest oiect rastche:

g 1D

Cernery

Full Quers
TeRat (' 12W ] Or TnMast (' GNDY |

[ ey Busier

=) Adearcod [Qusry]

Mimimuirm | Mo I
4+
T

Preforved | 25ml

Massrmin | Ml

2 +

=
= J

T *

| Eriontona..

Co=J

11, #J5, XGHEYIHINC T 5 4 W dth_1, ¥ Minimum, Maximum and Preferred B JE A2 45 4 12mil. i OK <M

PCB Rules and Constraints Editor X 1EHE o

MR T TATL B A s gedsint, Pra i Lo 12mils, BT GND M1 12V 320 25mils.,

7E PCB HH IS & o

DAETRATAT LUBCE AL e T

Lo FZIREERE V. D K s MR T AT Tt

2 BUETCEERAS Y1, FChRiAE e a4 BRI 3B B 05 4% T RUAR AN bR e+ IR B L 2% 1

3y ANERIT AR AcBE, B3 kst oot

4, HiFPERERE, $F SPACEBARGIUIER, 907, SRIFAG I AL AEM 7 I Al (B JCARIISRAERR 1A 5 LD 4l Figure S

e
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Figure 5. Components placed on the PCB
5. JUMFENIF)S, FATTRUARR BN, R VOSBRSS o &R m

6. Z Figure 5 BT lUEILRITCIF . ARIESI TN, Wnf 2, {EH] SPACEBAR HENTSE TLlT, XA KLml il Figure 5
PR

TCASC AT LU [ RE 1 7 XA BT f—— 4% F B 2 AN BORHEE) 37, 44 SPACEBAR Jigh% o £EHUPTE 307 21, JREAEH
FELLT #8701 Protel DXP g K bR 4N REREBOTITF RS (D, UM IXEEAE R R AT 2 AN 2

Protel DXP F AT 3 A I R AOTRCE TR o Ak AT FATIX 8 T H A ARAE DU L BEL T A b 0] 55 A0 TR e o

1. %A SHIFT 8, Jeihii#86F— N rablle 7ERE— oot B#HHAT —NER GO B E L PP IR R . SXURik
gt Design » Board Layers.

2. A uECE T H A Align Tops of Selected Components 124 . 84 PU/N B FE g S5V S AN T 1 B3 5% 5%,
3. BULE i o R CE T2 4 1) Make Horizontal Spacing of Selected Components Equal %41 .

4y AEBCUT AT I AR AT 7 s T O B BT B X DU BHELAE SN 55 T OF H AR 1B

(BERAS

AR BA I C LB E NI T, AR IR SR A R K. TEFRAT T F A O b B e — /N T

Lo B eBATER B — A H0ESS . 2l Libraries AR, MZESIETIEPE M scel | aneous Dei vi ces. I ntLi b. £iili Footprints
SR ETEE TR R R . FRATTEL S — AN D81 radial AU ERE, DRI PESSASHEN rad. A EPR A S E W
IR AR R B . Hrh33E RAD-0.1 g2 Al 177 211

2. X, B Component FTIHHEMN] Footprint £2 %4 RAD- 0. 1,

3y BUERIIBCT 8 T B PR .
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BN RABENTE LS T, DAL TR LRI T !

FILATL

AT S TR S LA LA 7 R e EEBGEK . Protel DXP #R4L T ZH M T TAL T, HAML THENES.

AT AT T — DD s R KA L7 3, SR IRAT VR 225 P 3 e RO T8 PR RO AR TR A A N i 64T T A
Lo AERXELIRDLT, ARATLUSHUR IR R #0 2p B 42 R EAT T TATE . AEARZRREAIZ A, FRATTEDR A B i SOR AT T T A e, P
17 FEAAENTIZ -

IUAEBATTEAE FH i 262k 5| S8, A VK S L B AR 1R

fE Protel DXP 1, PCB WM —RANHLBAUNN . BT RSCER, HSLBESITG. NG, Protel DXP HILHN
S S EE R R AP 45° M, DMERAF SR LS R, XTI E o] DARERI FE A e X, HAERZFEHE
TSR A ERAE

1. MSEHIEFE Place » Interactive Routing CEREERE P, T) i fiHiE (Placement) T LA™ (1] Interactive Routing %4 . YabrAr
Bt IR, RN IRAE T R UE R

2« KA SCRI TARIX RS M ZFRAE . TopLayer bRZE T I A% BT (1o #2550 7 B AL b 1) B D)0 281 2 0 AN 2R 1Y 32k
BCEREA . AT IS 5 /2 Z Y] #e. BUAE BottomLayer F5R%5 N ZHGHIT 1 .

3y BRI IS Y1 i d Il —/ME A L. 2 sid% ENTER [HE S 2 — i

4, BBEADCFRE L RL (R — MR TR SLOT ERRE R . BT, SEGEM R, KPR 45 fl. TR
LATB Bl CREERD RIS, SRR PLBL BB GERAEHR B FRME “look-ahead” B,
N, X B VIR B IR ER T — B 2 AL B LUME VR IR A Dy b ST G, 0 — BLARFFAIAG 1) 45° /90°

ST
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5 KRR IAE HLPE RN IR — MR R], SRJE Aol slid% ENTER B R BUR AR, Rn'E CABHEIR
JET o AEIL EREDEEs— s, IR B WARTIRAT B P AR Ehr e — A IR s o I 230 K 5O i (B e B —
FAIREAL F LM A0 “look-ahead” kB .

6 KOGhR EFENAE RL () R — MR B, S — RSO OB — S BOE MBI AR . 2ol FIX 400
B

PREGSE T 85— AN EH

7. AR E A A RA () R — MR B Y EE A0 R B ) RA. AR IR AR B .

8. MAERE B ks B HLFH RS [ R I —AMESE b o R AL B IO, 2T ORRE &4 “look-ahead” ZEEL.
X R R AR O SR B, G AU AE LUK/ R 45° 2. META T 45° B, % SPACEBAR 41 4 Bt
RSB/ B . BIAEIX AL BRSO T . A diEid% ENTER JiUF 2B,

9, BAEFRBIHRE R2 [ I — AR . R — k3% SPACEBAR k) 34k Bt s X . 2 4% ENTER i 26 B¢ .

10 PRELAETERET 86— MRS IO 2 . A ilinldi ESC BRI R IR L o8 il T IR PR IVIE . SehrtiiRie — A58k, FoR
PRARAL T FETBCER, HERE N —4c 34k, 1% END SR 545, XFEURREE A L&A 40 2% .

L BUEAR T 2 B3 D BRERAL I 5 2K 5 b 1 BRI AT 2k . Figure 6 o 1 F TATE OB T

Figure 6. FTiN , FHENEERE

12, fRAFBETES

FEARIBCE AT AR JLad:

difilbs (3% ENTER ) JHUE SGOBUE K FLB. 2502 BRI T look-ahead 73« JHUE I (132 BT 2 Btk

<
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#
)
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2. % SPACEBAR %K) #e /R B E 152k /) horizontal/vertical i start 45° i S AE 2,

w

« LEARARTIN et END SR FE 23 i 1 o

(IS

v AEAEATIN A ARSE V. F R 24 SR i & .

ol

« {EARATT IS5 3% PAGEUP ! PAGEDOWN %5k LA Bk s L O 54 /s
6. % BACKSPACE ZHUH IS AT — 4 S 4k B o
T FEARSERICE 3 265 AR TR 4 — 4 BT IR S 2R A o 5l 4% BSC B

8 IRASRERE A NZIEHAE — L M IRAER R . Protel DXP A4 AT A T A7 (R e 00 I B b AR R4 T 8 1 e e e

9. LMRR— A PLBL, ik, RALBRMGgE AL (SAMLRTMH L IR) o 7% DELETE SR BE PR
FEE

10, FFALAE Protel DXP HRARZE 5y (H—— B Hi 1 PLR BN 0], ARG Thoe UG, IHIMZ 4 PLBS e,
11, {E/RTERK PCB _ERIITA K S EIBCE R, A dialidi BsC BB HBCE R, Sehras ki — i k.

PUBIR Y AR T TATL S T ARAIBRBE T

SR

THIEAT Protel DXP AT HBATL R AMINA S, S8EL T B HR:

1. B4, MIEHEPE Tools » Un-Route » Al CHREERE U, A) BUM ALk

2. EPEMEHIESE Autoroute » Al CEREEFE A, A) .

3. HBNMILIERIE, 1% END B 2 i .

Z A HE L Protel DXP ) HAIAGL AR Ut — M LB AR BT R 5F45 R, X2l Protel DXP 4 PCB % I Hxt
PRIGBCGIEAT BHATZe, T AN 283 AN AATZ ST

4. EFE File » Save CPRFEFEF, S) LRAFARIINR .

HE ML CE ) REA W EIE: AARRBEERPTEESE, MEAERREEGESZE. Aghimdgasp it
[11)2 & HH PCB i [n) 5 14 i [] Routing Layers B¢ VT A BT de 0 (1. AR 293 72 B0 42 B 48 (10 W9 4% FEL YR ) 26 3 2 2R —
Lo KO HARBT B E PRI Width Bt R BT B

AL BAARRI B P I E S Figure 7 JORIA—FF: RCIRICE WS AR —FE, WE AR —FESR AL

&
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=
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Figure 7. Fully auforouted board

BRI A ATV 5 WIE PCB AR ) 3 FRols BATT AR e X AT, it LA AT LASE A 102 R 22k TF AR IR 4 AR - XA, S
P Tools » Un-Route » All CHUEFEE U, A) BUNMUGAR L . S Ui IRRE T WA A 4, (B BA0 i e S 2 I FH s 78 2 TR 1) 4.
SRR TG AR 2 Protel DXP 2 HEhmA AL,

B UE PR AR B 7

Protel DXP & fit— M MNIBKBIPABK B il PCB, JF SR VFIRAE SCA P v MR SRUE AR AR (K 5 Bk o ERAILR R, AEBEVHERE TR
PR BB L v R, SRS AE Bt HERE (K 8 i P I S8 R R S8 UE BE -

FEHRE P ARSI T A BRI T — B i) 96 FE A O o FRATT A R B 28ty PCB AR IA) Q3 T VR 2 H
AT AR PATZ I B BOR AT 3 Bt Y, BUAE SR AT 28217 B WAL & (Design Rule Check)  (DRC) -

1. #%#% Design » Board Layers (PR4EHE L ) , ff§IA System Colors H#.JT[1) DRC Error Markers ZEJ015% 1) Show 41421 i%, X
DRC error markers j’ ’zL:\ BN 5'% o

2. MEEHLEFE Tools » Design Rule Check (PRFEHE T, D) o 7E Design Rule Checker NIFHECZHMEH T on-line F1—2H DRC &I,
AN EEFR LA .

3. PR TATIEIU A BRINE,  A{i7 Run Design Rule Check %41l DRC K247, H&5 UK B IRTE Messages [HI#lt. 298, TREK
DB AR (A ok e, R — N BOHIE

4, R RINFR. Y TALE PCB Wit AAE R I A NE 2 o 7 ELAE Clearance Constraint U 5 H T UANE . 7E4
TR A AACE QL AN Q2 AR R T 13mi 1 A R] PR AR o

5. Xt Messages [HIAR A — MR B 2] '¢ 7E PCB H A & .

W HARSAEBA . AT BN AT D) B P n DL 2 AT e B 2 2 AR A AR o kIR AR R 5 & AT
(¥ 22 4 1A EEBETHHEIU I e 52 ] g R IX A (7)1
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I A AR T PR S s ) B <
L. 7E PCB SCRSEOG I B0 T, KEEARIE — AN A4 1 rh i 4% PAGEUP SEETBCK
2. JEFE Reports » Measure Primitives CPREEFE R, P) o Jabr s IEAR

3. BOEFRIAE SR I T TR AR AP R, 2T EGIR ENTER. B4 S6FF R 7R A R 5 HE M 54 I, FrLlaf —/seini
R URIE R T TEIXT G . WS H SR e 6 A AR

4 BRI SR A s o — AR Al AT B ENTER. FE— RN S ik et . — M3 BAEI T FF R A
SR % 2 T I de /MR B 2 10. 63mils,

5. KMIMGERME, SRJRAdiekid% ESC IR IS, fEH V. FARFER EH Ao

DEGign Explnn;-r Information

& Distarnce betwesn
b

i Pad ©1-3024 6.5910mil, 3552, 65 1mil) Multi-Layer and

Pad C)1-2(2456 591mil, 3552 65 1mil) MUlt-Laysr &

10.53mi §0.27mm|

[ |

L IRANE B T 24 (R P e .

1. ML Design » Rules CERIEEE D, R) FTIF PCB Rules and Constraints Editor SHFHE. X7 Electrical S X WHAE I 4 12 &

NPT AR . Aiti Clearance 287 (HITEA1) K5 riihi O earance_1 F1FF/E o X U HE i 0 DK A0 45— AN 5 — [,
AN ) dp /N2 A AL BE S 13mi Lo 17T AR A4 SR A TR PR PRI R/ THIXAMEL, X e A4 BAi T £ DRC I AT T 4 4 i

Ko

2. 1F Design Rules [MIHEFE Clearance 257, A7 Jf L+ New Rule V48 JIT—ANHT 1 2 Ax ] BE L SR

3. Wi F AR BERLN], 7E Constraints P70 & Minimum Clearance A 10mil.

4, 5l Advanced (Query) #X /5 £l Query Builder, M Memberships Checks % query , B{fE Query FEEAN
HasFoot pri nt Pad(‘ BCY-WB/ D4. 7', *') . “*" RN N BCY-W3/D4.7 ] “ATATREL”

5. i OK KM EHE

6+ PYRILAE T LA Design Rules Checker S THHE (Tools » Design Rule Check) fiili Run Design Rule Check %4 #5117 DRC. [ i%
AEFHRT .

ASUF Y R T PCB Wi, & A ek i SOk

BEE I H farth

SRS, QT EnRE  SCE, 2T Outputs for Project X THAE P BEE o
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1. %FE Project » Output Jobs. Project [project name] STiHHE LI
2+ R URARE S BT B . W Configure FZHLEWON T CREKE) , FRELEEBSOZETH %R E
3. SERAE G Rt Close.

4 G TR B S 2 TR K it R 36 B BB SO, % FE Prroject » Project Options, i Options F1:2%, Ff sil7 Use separate folder
for each output type, I/5 it OK.

Priyject [Muldtivibrator PrjPCa]

Duipul Deeciplion ¢ |Suppoitz | Drefaul Piink

E

[ daemi Drasings PR [}
B8 Giererabss pck =nd place files

S8 Documentation Dumts
B ';El:maunlz Orawing

= = Fabiication Qulpiks

L Compozite Drill Draing FLB
G Dl Draving/Guides PLE
3l Finad & Prinis POA
3 i Flles FLE

B8 ML Dol Filess 2}
EF ODE+ Files PLE
(g Powser-Plans Prinks PCA [
L‘fjﬁdd:u’?ml: Mask Pirks Lo 1
B8 Test Pairt Report o]
E _
CUFLFLD Pinjecs
[l EDIF oo FPEA Froject
ELIEDIF tor PCA Pimjee
(o) M= Fioject
[ Puatel Pl
WHOL File Fiopdt
Sipica Medis) Piojc
E!
£ Bl of el it Projec:
Cemporen: Crans Reterssce Hapoi Project
5HEWLPIC|EE{HH&'G‘U' Project
HCUFLFLD SCH
& Miwesd Sim 5CH
= Signel Inbsgiky 5CH

Crekoz [  Congem.. || PoaeSenp. |

[ B || PP [ Pine. |

FTENE| Windows FTEM &

— H PCB fBL v M e A LS8 A, AR £ 2 1t SRS o 3K AS SRS AZ A 46—l 36 £ S P 27 B R — ANt Tz A5 LK)
A LA (54D .

TUE X LA, Protel DXP A& — MK (AT BN G 18, IX o IRARSE AT ENHERE IR AR 0T AZE ST BN HiDkG A b s SUUR BT B PCB
JRRALE . PR CFREATEM D BEEHH. DURAEAR EROAE

PUAEBA AL ATBA St BB B NMTEIRUE, RS BBl
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1. M PCB 32 ¥ #+% File » Print Preview. PCB K4 347 9 H UAERIA it 2R 7EFT BN P & 1. fi5h Close.

2. ERY A TG PCB 2 ZE A, £ Project » Output Jobs. Project [project name] FFHEHHL. M Documentation Outputs 5.
JTi%#% Composite Drawing, /il Configure 1%4ll. PCB Printout Properties FFUEHEH . AR ] LUA o 56 B E TS In sl B )2
sl OK JCHXTEHE .

3y HIRAMIEIRI Project [project name] FTARHERS, IA1E WAL S MAEESIERIZH . 1%$% Fabrication Outputs .G ] Composite
Drill Drawing, ifi Configure $%41 . fEERHOL T, XA ENH L A4 AL T 1) M EEILLEAT — DN ARG
MFTALE (AEREA LA AR — e —RoR B B SL N HRFIR T 5D

17— ML LT 10 2 R AT ENY, I IER ', 7 Printouts & Layers 4147 {7 DrillGuide /72, MEHH1ILHE Delete. silil7
OK KPR UG HE .

FEE Prirtout Properties

Prirtauis & Layer: [ Indude Componsntz Prinfout Dptions
| Hams Top B oitom [oubl=Sded | Hoks irmr TT Fanl=
(B Combination Ciill G uide For (Top Lay.. NG 4 L4
| = LDirill Draming
— FzepOul Layer Create Finsl
—Mechaicd 1 Craate Composke
reate Povser-Flane Set
Create Mask Set

Create Ol Drawings
i_reate fAssembly Crawings
Create Composice Dreil Guide

Treert Prinkook
Irsett Layer

e

raperkics. ..
Freferences.,,

[ ox | ceca |
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wnpris i Darill Doy FT

S —

[@a |[Bwan] (D] [&pw L 5z A1 b M Pans-A8 6K -8250

5. fiili Close JC T EN VLA 11

6. BB HFRITEINL. BE T E LR, R0 LALE Project [project_name] X§iFHEL$E Page Setup (E{ 31 #% File » Page
Setup) o IEFRARE R EIHLIF 1 BT EPHLTT A Landscape.

7y SRR, RATATITIT X EHE .

AE 7 S

PCB v HRERE 0 85 B BOR A 2B 77 S F . T TR AN PCB (K SO AR LA AR A (Gerber) SO ¥kl (NCdrill) SCfF. fi
® (pick and place) 3. MBLZRFMR S 0. Tl e ar LAAE Project [project_name] ¥UFHE (Project » Output Jobs) Ik
1# i File » Fabrication Outputs ST Ry SR B o AR SCRY B EAE A 0 H SR — B IR AT

PE R 3

B AN SRS A B A — N E——JC P2 BN TRE S 2 REG 52 RS RS TR BT R (Gerber)
AEEss (NC drill) SCPFZET, PRBLA BRI AR AR IK) PCB i3 f & i LU AR T 225K

HARHRRIY) PCB QI A7 S0

1. ¥ PCB SCRYME, 4RJ51%%% File » Fabrication Outputs »Gerber files. Gerber Setup X3 TiAE H I
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Gerber Setup

General | Lawers | Dol Dirawing | Apertures | Advanced |

Specify the units and format to be used inthe output files,
Thiz contralz the units inches ar millimeter:), and the rumber of digitz before and after the
decimal paint.

L itz Farrnat

@) Inches ® 23

O Milimeters O 24
O 25

The rumber farmat should be et to zuit the requirements of your Project.

The 23 format haz a 1 mil rezolution, 2:4 haz a 0.7 mil resolution, and 2:5 has a 0.01 mil
resalubion.

If yau ane uzing one of the higher rezolutionz You shauld check that the FCB manufacturer
supports that farmat.

The 24 and 25 formats only need to be chogen if there are objects on a arid finer thar 1

[ ak. @l Cancel ]

2. £l OK B2 BRA W E . K (Gerber) U4 IE H CAMtastic! 3T FF LA B /R X B6 50 o i STHFARAEAE [ BB AR R IK)
T H SCPE AT S I BT Proj ect Qut put s SCHESR. A SCHERAT 5 2 IR (R SCHE 844, i3 MUl ti vi br at or . GTOXY
NF T A2 R A o

FHRHE

1. EOIEMENG R, BB BRI . EHE Project » Qutput Jobs, LN EprEES Project X T AE Report Outputs FAITHY Bill of

Materials.

2. Riili Create Report, 7EiX/MWHGHE, #R7TLLZE Visible 1 Hidden Column 38 b i 4 5147 B8 Sk S 0 ) BOM V¢ Bk T B 1435 o

Bill of Materials For Project [Multivibrator . PrjPCa]

Grouped columns B Crog 5 cobumn hoader bers o group b ]
[Crecsigriation £ = LibRef | Descaiplion = | Footprint Il
R3 Fres] Flesiice AMIAL03
R2 Rexl Resiton AxAL03
W1 HEADER 2 Header, 24Fn HDRYE
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o
e 2 Cap Capaciles RADIAL_105/5
Deseription e 00000 Cw 0000000 Cwsaw 00000 RlaLwss 0000 )
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3+ il Report-- \E R BOM [FT ENTINE o« 3NN v A A Print #2481 K FT BN a8 FH Export 328 5 8 — AN U6 K,
41 Microsoft Excel 1.xI s

4, FHRIEHE

M REZL 58T PCB e itidkfE .
A Y \)—L A Y

fF E &

Protel DXP SEVFAR A 5t B B ELARAEAT — AN KU BRSO LR o FEASERERGLA R 870, BATRE 07 32 ch BATTR 22 18 P s R P 7 2B P
B

wENE

TERAVSAT U7 1T, BT TF 2N — L5 PRI IRA T B b . SRG A A VR 1T 05 BRI 228 BRI — S8 30 A |7 B8 Ay B RO 14 L B 1
I 28 AR 25

L. i TR Ml ti vi brat or . SchDoc i J5UHE Bk 2 i SOk

2+ BAVLAF I IR ERR 5. BMBRESRRS, AR A bl — ke, R 4% 84T L) DELETE §#.

3 XN BAT N (1 R TBCE U IR, DR B ATTEERE 2 S i) B i e EER83)) 12V PRI TE Hm, i I ZRIE T
2N YL RO BN, Rl SR A e R SR ) ES T RERR B % R B Ry R KM T o P RO %

4. XF GND 28 1 T by ST AN EERE K LR B B AT G

5. 3¢ View » Toolbars » Simulation Sources ‘i 7~ ELYFE T EA4~,

6 s IR T HA+12V source #4%Hl. — ANHYRFT S BBIF R 6hs o R B TAB #gndit tLE rE. 78 B HEHE
th, s Attributes bR S, 1 E Designator 4 V1o fiili OK $&H1 CHIXUEHE, AR5 IX AN FEICE 12V F1 GND &

24 10 38 1 3 A

T AEHIRT T30 12V A1 GND 3£k 573 1) 38 B b i (AR [R50 X5, PRREAATTRS 20 21 it B K o a5, 411 Figure 9 T o
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Figure 9. Simulation-ready schematic

TATAEISAT 5 F 2 Wi o e (4 55 R A6 FRLES 1) 538 ) S U M 2 b 28, SRR BRATT T AR ) A I AT BB E 015 5 - fEA R,
B () )2 P S A (R AR R SR LA

1. ML Place » Net Label CERAEERE P, N) o % TAB 4R NS PR BT . 7 Net Label XUGHE, 'E Net £2°4 QLB,
SR JG T AT B HE

2« BOERRBE S Q1 SEE BN T2k . S Figure 9 [N M S AR MIBCE . 70 +h 54% ENTER ¥4 99 45 bR 28 il /e 7 45 o
3. 1% TAB ¥ Net £ 0 QLC.

4, FIERRIRAE S Q2 SERNGER I B4k b, AT ald% ENTER K 45 bR %0 (E T 48 |
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Figure 10. Qutput waveforms from the multivibrator.

BUBR Y RO se s s 530, JF s TR BT .

RN, ARAT A A 2B RO 24, fHaAT i A B AR . W C1 SOy 4Tn Rk CL gafiidlmte) , )5 Hs

TSR E T o i BOERE Bos — DA S A LY -

26039 w3k 39



